Foren-Übersicht Alles rund ums Gravieren Lasergravier- und Schneidsysteme Linien werden unterschiedlich gelasert

Linien werden unterschiedlich gelasert

Diskussionen rund um die Lasersysteme

Beitrag So Dez 22, 2019 4:30 pm

Beiträge: 5
Hallo in die Runde,
bin ziemlich neu hier im Lasergeschäft.
Habe heute ein komisches Phänomen erlebt und kann es nicht nachvollziehen.
Ich wollte Vektoren lasern und dabei hat der Laser die schräge Linie gestrichelt gelasert und die waagrechte in einem durch.
Danach habe ich genau diese waagrechte Linie „schräg gestellt“ und erneut versucht – mit dem selben Ergebnis.
Die nun schräg gestellte Linie wird auch gestrichelt gelasert. (siehe Anhang)
Weiß mir keinen Rat mehr, verwende LaserDRAW 10.0 und einen Zing 24.
Vielleicht kann mir ja jemand sagen wo das Problem liegen kann.
Besten Dank
Thomas
Sie haben keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Beiträge: 47
Hallo Thomas,

die meisten im Team sind schon im Weihnachtsurlaub.

Bitte probiere es noch einmal mit weniger Geschwindigkeit und maximaler Frequenz.

Danke und Gruß

cameo


Beiträge: 5
Hallo cameo-Team,
vielen Dank für die rasche Rückmeldung.
Werde ich versuchen sobald es der Weihnachtsstress zulässt.
Melde mich danach wieder.

Wünsche ein paar geruhsame Tage und guten Start ins neue Jahr
Thomas


Beiträge: 5
Hallo nochmals,

habe jetzt x-Versuche hinter mir um das "Problem" zu rekonstruien.
Der Versuch mit erhöhter Frequenz und verringerter Geschwindigkiet hat leider nicht gefruchtet.
Ich habe das Problem aber jetzt verifizieren können.
Es lag einzig und alleine an der Power.
Wie im Anhang zu erkennen ist, wird die Line bei 3% Power gestrichelt gelasert.
Bei 4% ist die Linie verschieden dick. Dort wo die Unterbrechungen waren wurde nun schon "leicht" gelasert.
Ab 5% ist die Linie gleichmäßig gelasert.

Problem gelöst !!! :D
Danke nochmals für die Unterstützung
Sie haben keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Zurück zu Lasergravier- und Schneidsysteme


Parse error: syntax error, unexpected '<' in /pages/39/a0/d0008112/home/htdocs/laserforum24.de/cache/tpl_absolution_overall_footer.html.php on line 16